Follow

メモ

警告
現在、お客様のアプリは API レベル 28 を対象にしています。セキュリティとパフォーマンスが最適化された最新の API を利用するには、API レベル 29 以上を対象にする必要があります。

2020 年 8 月以降、新しいアプリは Android 10(API レベル 29)以上を対象にする必要があります。
2019 年 11 月以降、アプリのアップデートは Android 10(API レベル 29)以上を対象にする必要があります。

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
まちトドン

都市・交通・鉄道の小さなSNS